Switch|TP-LINK|Omada|TL-SG3452X|Type L2+|Rack|48x10Base-T / 100Base-TX / 1000Base-T|4xSFP+|1xConsole|1|TL-SG3452X
Kodas: 1386226Kaina 458.04 €Netinka kaina? Siūlyk savo!Preliminarus pristatymo terminas: 2 - 4 d. d.Šią prekę turime sandėlyje.Likutis: 2 vnt.Lizingo skaičiuoklės- artea
-
JetStream 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots
- 10G Lightning-Fast Uplink: 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity.
- Gigabit Speeds: 48× gigabit RJ45 ports offer high-speed and reliable connections to other switches and devices.
- Integrated into Omada SDN: Zero-Touch Provisioning (ZTP)*, Centralized Cloud Management, and Intelligent Monitoring.
- Centralized Management: Cloud access and Omada app for ultra convenience and easy management.
- Static Routing: Helps route internal traffic for more efficient use of network resources.
- Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more.
- Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping.
- Standalone Management: Web, CLI (Console Port, Telnet, SSH), SNMP, RMON, and Dual Image bring powerful management capabilitiesGamintojasTP-LINKGarantija60Category CodeSWISwitch typeManagedSwitching capacity176Forwarding rate130.9SeriesOmadaPower sourceACUnits per Shipping Box1Unit Calculated Volume0.01875Product Net Weight4.1Unit Calculated Weight4.14SummaryTP-Link Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Power connector: AC-in jack. Rack mounting, Form factor: 1UBasic switching RJ-45 Ethernet ports quantity48Basic switching RJ-45 Ethernet ports typeGigabit Ethernet (10/100/1000)Power connectorAC-in jack10G supportYesNetworking standardsIEEE 802.1D/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.3adJumbo frames9000Jumbo frames supportYesPacket buffer memory12LED indicatorsYesProduct colourBlackRack mountingYesPower supply includedYesPower over Ethernet (PoE)NoOperating relative humidity (H-H)10 - 90Operating temperature (T-T)0 - 45Storage relative humidity (H-H)5 - 90Storage temperature (T-T)-40 - 70Quick start guideYesCertificationCE, FCC, RoHSFlow control supportYesMAC address table16000Power consumption (max)32.72Heat dissipation111.65Package typeBoxForm factor1ULong DescriptionTP-Link Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Power connector: AC-in jack. Rack mounting, Form factor: 1UBullet Points- 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity
- 48× Gigabit RJ45 ports
- 176 Gbps Switching Capacity
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
- ERPS supports rapid protection and recovery in a ring topology
- Fanless design for silent operation
- Durable metal casing and rackmountable design
Quality of Service (QoS) supportYesWeb-based managementYesSpanning tree protocolYesAC input frequency50/60AC input voltage100 - 240Cables includedACSwitch layerL2+Cloud-managedYesPort mirroringYesLink aggregationYesNumber of VLANs4000Virtual LAN featuresPrivate VLAN/Tagged VLAN/VLAN mapping/Voice VLANVLAN supportYesIGMP snoopingYesRack mount kitYesBroadcast storm controlYesLoop protectionYesDHCP featuresDHCP client/DHCP relay/DHCP serverIPv4 & IPv6 featuresIPv4/IPv6 access-control list (ACL)/IPv6 ping/IPv6 Telnet/IPv6 tracertQueue scheduling algorithmsSP/Weighted Round Robin (WRR)/WRR+SPMAC address filteringYesRate limitingYesConsole portRJ-45/Micro-USBAccess Control List (ACL)YesMulticast supportYesManagement protocolsSNMPv1/v2c/v3, SNTPMIB supportRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,System event logYesSSH/SSL supportYesARP inspectionYesIPv4 routes48IPv6 routes48AuthenticationAuto VLAN,Guest VLAN,MAC-based authentication,Port-based authenticationIP-MAC-Port bindingYesPassword protectionYesSFP+ module slots quantity4Authentication typeAAA,RADIUS,TACACS+Static port securityYesGARP VLAN Registration Protocol (GVRP)YesBPDU filtering/protectionYesNumber of static routes48Static routeYesMulticast Listener Discovery (MLD) snoopingYConfiguring Location Settings (CLI)YesHead-of-line (HOL) blockingYesHuawei-proprietary MIBYPublic MIBYIGMP proxyYesRack railsYesNameNET SWITCH 48PORT 1000M/OMADA 4SFP+ SG3452X TP-LINKUnit Width33.7Unit Depth53Unit Height10.5Išbandei? Būk pirmas ir įvertink - padėk kitiems apsispręsti.Rašyti atsiliepimą





