Switch|TP-LINK|Omada|TL-SG2008P|Type L2+|Desktop/pedestal|8x10Base-T / 100Base-TX / 1000Base-T|PoE+ ports 4|62 Watts|TL-SG2008P
Kodas: 1318014Kaina 104.68 €Netinka kaina? Siūlyk savo!Preliminarus pristatymo terminas: 2 - 4 d. d.Šią prekę turime sandėlyje.Likutis: 7 vnt.Lizingo skaičiuoklės- artea
-
TP-LINK TL-SG2008P
JetStream 8-Port Gigabit Smart Switch with 4-Port PoE+
62 W PoE Budget
4× 802.3at/af-compliant PoE+ ports with a total power supply of 62 W.
Full Gigabit Ports
4× gigabit PoE+ ports and 4× gigabit non-PoE ports provide high-speed connections.
Integrated into Omada SDN
Zero-Touch Provisioning (ZTP), Centralized Cloud Management, and Intelligent Monitoring.
Centralized Management
Cloud access and Omada app for ultra convenience and easy management.
Robust Security Strategies
IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more.
Optimize Voice and Video Applications
L2/L3/L4 QoS and IGMP snooping.GamintojasTP-LINKGarantija60Category CodeSWISwitch typeManagedSwitching capacity16Forwarding rate11.9SeriesOmadaAuto-negotiationYesUnits per Shipping Box1Unit Calculated Volume0.005292Product Net Weight0.8Unit Calculated Weight1.28SummaryTP-Link Omada 8-Port Gigabit Smart Switch with 4-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 8000 entries, Switching capacity: 16 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mountingBasic switching RJ-45 Ethernet ports quantity8Basic switching RJ-45 Ethernet ports typeGigabit Ethernet (10/100/1000)10G supportNoAuto MDI/MDI-XYesNetworking standardsIEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3i/IEEE 802.3u/IEEE 802.3xJumbo frames9000Jumbo frames supportYesPacket buffer memory4.1LED indicatorsYesProduct colourBlackRack mountingYesPower supply includedYesPower over Ethernet (PoE)YesOperating relative humidity (H-H)10 - 90Operating temperature (T-T)0 - 40Storage relative humidity (H-H)5 - 90Storage temperature (T-T)-40 - 70CertificationCE, FCC, RoHSFlow control supportYesMAC address table8000Power consumption (max)77.3Heat dissipation263.6Package typeBoxManualYesLong DescriptionTP-Link Omada 8-Port Gigabit Smart Switch with 4-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 8000 entries, Switching capacity: 16 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mountingBullet Points- 8× Gigabit ports (4× 802.3at/af-compliant PoE+ ports)
- 62 W total PoE budget with up to 30 W PoE output per port*
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, and IGMP Snooping
- Fanless design for silent operation
- Durable metal casing and desktop/wall mounting design
Quality of Service (QoS) supportYesWeb-based managementYesSpanning tree protocolYesFanlessYesSwitch layerL2/L2+Port mirroringYesPower over Ethernet plus (PoE+) ports quantity4Link aggregationYesNumber of VLANs4094VLAN supportYesIGMP snoopingYesBroadcast storm controlYesSecurity algorithms802.1x RADIUSDHCP featuresDHCP client/DHCP relay/DHCP snooping/DHCPv6 server/DHCPv6 snoopingIPv4 & IPv6 featuresIPv6 ping/IPv6 Telnet/IPv6 tracertMAC address filteringYesRate limitingYesNumber of queues8Multicast supportYesManagement protocolsSNMPv1/v2c/v3MIB supportMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)System event logYesARP inspectionYesAuthenticationMAC-based authentication,Web-based authenticationAuthentication typeRADIUSNameNET SWITCH 8PORT 1000M/OMADA SG2008P TP-LINKUnit Width24Unit Depth31.5Unit Height7Išbandei? Būk pirmas ir įvertink - padėk kitiems apsispręsti.Rašyti atsiliepimą



