
Switch|TP-LINK|Omada|SG2210MP|PoE+ ports 8|150 Watts|SG2210MP
Kodas: 1414183Kaina 172.75 €Netinka kaina? Siūlyk savo!Preliminarus pristatymo terminas: 2 - 4 d. d.Šią prekę turime sandėlyje.Likutis: 2 vnt.Lizingo skaičiuoklės- artea
-
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance. /
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.
- 8× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP slots
- 150 W total PoE budget with up to 30 W PoE output per port*
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, and IGMP Snooping
- Durable metal casing and desktop/rack mounting design
Description: TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance. /TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.
- 8× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP slots
- 150 W total PoE budget with up to 30 W PoE output per port*
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, and IGMP Snooping
- Durable metal casing and desktop/rack mounting design
Vendor Homepage: https://www.tp-link.com/en/business-networking/omada-switch-poe/sg2210mp/
Unit Box Height: 0.25
Unit Box Length: 0.405
Unit Box Width: 0.08
Depth: 180
Height: 44
Width: 294
Model name: Omada 10-Port Gigabit Smart Switch with 8-Port PoE+GamintojasTP-LINKGarantija24Category CodeSWISeriesOmadaSummaryTP-Link Omada 10-Port Gigabit Smart Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 8000 entries, Switching capacity: 20 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1ULong DescriptionTP-Link Omada 10-Port Gigabit Smart Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 8000 entries, Switching capacity: 20 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1UBullet Points- 8× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP slots
- 150 W total PoE budget with up to 30 W PoE output per port*
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, and IGMP Snooping
- Durable metal casing and desktop/rack mounting design
NameNET SWITCH 8PORT 1000M 2SFP/OMADA POE+ SG2210MP TP-LINKPerjungimo tipasValdomasPagrindinių perjungimo RJ-45 eterneto prievadų skaičius8Pagrindinių perjungimo RJ-45 eterneto prievadų tipasGigabit Ethernet (10/100/1000)Tinklo standartaiIEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z10G paramaNeJumbo Frames palaikymasTaip„Jumbo“ kadrai9000Paketo buferio atmintis4.1Stovo montavimasTaipProdukto spalvaJuodaMaitinimo šaltinisACPridėtas maitinimo šaltinisTaipMaitinimas per Eternetą (PoE)TaipDarbo temperatūros diapazonas (TT)0 - 50Sandėliavimo temperatūros norma (T-T)-40 - 70Darbo santykinės drėgmės diapazonas10 - 90Sandėliavimo santykinis drėgmės diapazonas5 - 90Plotis294Ilgis180Aukštis44SertifikavimasCE, FCC, RoHSBruto svoris2.7Neto svoris2Vienetų skaičius vienoje siuntimo dėžėje8Vieneto plotis8Vieneto gylis40.5Vieneto aukštis25Varinių eterneto kabelių technologija1000BASE-T/100BASE-TX/10BASE-TSrauto kontrolės palaikymasTaipPerjungimo pajėgumas20Persiuntimo dažnis14.9Adreso lentelės dydis8000Forma1UGalios suvartojimas (maks.)173.9Šilumos sklaida594.46Perjungimo sluoksnisL2/L2+Gigabit Ethernet (varinis) portų kiekis8Paslaugos kokybės (QoS) palaikymasTaipWeb pagrįstas valdymasTaipAprėpties medžio protokolasTaipAC įėjimo įtampa100 - 240AC įėjimo dažnis50/60Duomenys perduodami į debesies platformąTaipPortų mirroringTaipMaitinimo per Eternetą plius (PoE+) prievadų skaičius8IGMP tinklinio judėjimo sekimasTaipNuorodų agregacijaTaipVLAN palaikymasTaipVirtualaus vietinio tinklo ypatybėsMAC address-based VLAN/Multicast VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLANVLANs skaičius4000Bendrosios galios per Eternetą (PoE) charakteriskos150DHCP funkcijosDHCP client/DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snoopingSistemos įvykių žurnalasTaipTransliacijos audros valdymasTaipIP-MAC prievado sąsajaTaipMulticast palaikymasTaipApsaugos algoritmų palaikymasEAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSH-2/SSL/TLSEilių planavimo algoritmaiSP/Weighted Round Robin (WRR)SFP modulio angų kiekis2Reitingo apribotojimasTaipEilių skaičius8Skaidulinių eterneto kabelių technologija1000BASE-X/100BASE-FXPrieigos kontrolės sąrašas (ACL)TaipValdymo protokolaiSNMPv1/v2c/v3, SNTPMIB palaikymasRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493SSH/SSL palaikymasTaipARP kontrolėTaipVentiliatorių skaičius1Vietos nuostatų konfigūravimas (CLI)TaipBPDU filtras / apsaugaTaipIšbandei? Būk pirmas ir įvertink - padėk kitiems apsispręsti.Rašyti atsiliepimą
